뭐죠?

화룡박서현 2 147

3695835506_e3b7J45l_eaebd7dc2b6ebd967ec1653015bc828240e5f5a0.PNG갑자기 6세대 스프라이트를 쓰니까 오류가떳는데 해결법 아시는 분들좀여ㅠㅠ +추가질문 2,4세대는 아직 구현 안됬나요?

2 Comments
해루미 10.31 22:53  
지금 업데이트로 인해서 6세대 스프라이트 오류가 발생하는 것 같습니다 일단 지금은 일반모드로 하셔야 될듯해요 2세대는 4세대 이후로도 나오기 힘들 것 같다고 하더군요
4세대는 한 내후년 즈음에는 나올 것 같습니다
해루미 11.02 20:34  
다시 깔아보세요 다시 깔았더니 실행되시는 분이 계십니다
제목
Category